Dart: Breaking changes 44621 and 44622: dart:ffi API changing

A new Dart blog post/announcement has been posted!

Get the full details here: https://groups.google.com/a/dartlang.org/d/msg/announce/kZOGrc6-rIg/KUC494-MCAAJ

Corresponding tweet for this thread:

Share link for this tweet.


Related portal: